Rapport d'erreurs

Ici on parle de tout et de rien, mais qu'est-ce qu'on rigole...

Modérateur : jeannot61

Avatar du membre
laurent
Administrateur du site
Administrateur du site
Messages : 1094
Enregistré le : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Rapport d'erreurs

Message par laurent » lun. 17 sept. 2012 10:11

Bonjour,
Je vous invite à nous rapporter les erreurs survenue lors de votre navigations sur le site.
Cela nous permettra de les classer et de les traiter au mieux.

Merci beaucoup d'avance.
ASUS SABERTOOTH 990FX R2.0
AMD FX-8350 Cadencé à 4 GHz
16 Go GSkill PC3-14900
Radeon HD 5970 DDR5
SSD Crucial 250Go
Boitier Cooler Master HAF-932

fantomas
Messages : 3
Enregistré le : lun. 17 sept. 2012 14:20

Re: Rapport d'erreurs

Message par fantomas » lun. 17 sept. 2012 14:28

salutation pc-boost ! :)

tout d'abord, mes félicitations pour la nouvelle "peau" du site, vraiment pas mal ! ;)

juste une petite chose que je viens de voir, c'est sur mon panneaux de config (si je peux l'appeler comme cela), il est indiqué que pour ma dernière connexion : 01/01/1970 à 02:01 ! :lol:

à part cela, rien pour le moment, mais en même temps je n'ai pas passé plus de temps dessus!

bref, je pense que tout cela est normal, en attente la finalisation complète, je vous souhaite bon courage ! ;)

Cordialement, fantomas


EDIT: Pour le commentaire, on voit le décompte mis en place pour attendre avant de poster un autre commentaire, toutes les 3 secondes, on dirait comme une réactualisation de la page et ce jusqu'à la fin du décompte !

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6357
Enregistré le : lun. 17 sept. 2012 07:13

Re: Rapport d'erreurs

Message par jeannot61 » lun. 17 sept. 2012 16:56

Très beau travail ! ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 2 x 8Go Kingston HyperX Fury 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Sapphire RX 590 Nitro+ OC, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Rapport d'erreurs

Message par ariéhm » lun. 17 sept. 2012 19:40

Super viens de rentré et ....il est là :P
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
AaAa
Se débrouille pas mal !
Se débrouille pas mal !
Messages : 90
Enregistré le : lun. 17 sept. 2012 19:36

Re: Rapport d'erreurs

Message par AaAa » lun. 17 sept. 2012 19:42

Bon boulot Lolo ca change le site :D bon comment on met une image à son avatar sinon ? C EST BON LOL :P

Avatar du membre
Musyanon
Se débrouille pas mal !
Se débrouille pas mal !
Messages : 139
Enregistré le : lun. 17 sept. 2012 19:49

Re: Rapport d'erreurs

Message par Musyanon » lun. 17 sept. 2012 19:51

Heu, je crois que j'ai raté un épisode... Y a quoi de neuf à part que le site soit allongé, vide et plus de tchat ? :?

Et en plus y a des spammers... :roll:
Image

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Rapport d'erreurs

Message par ariéhm » lun. 17 sept. 2012 19:53

@ Lolo
Pour les intervenants qui ont écrit aujourd’hui des nouveaux messages sur le forum (j’ai reçus des mails me prévenant qu’ils y en avaient) tu comptes les rapatrier sur le nouveau site ?
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
laurent
Administrateur du site
Administrateur du site
Messages : 1094
Enregistré le : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Re: Rapport d'erreurs

Message par laurent » lun. 17 sept. 2012 19:54

ariéhm a écrit :@ Lolo
Pour les intervenants qui ont écrit aujourd’hui des nouveaux messages sur le forum (j’ai reçus des mails me prévenant qu’ils y en avaient) tu comptes les rapatrier sur le nouveau site ?
Je ne les vois pas :( Je n'ai plus accès a l'ancien moi ... du coups les personnes qui ont posté ne le verrons plus dans les prochains jours je pense.
ASUS SABERTOOTH 990FX R2.0
AMD FX-8350 Cadencé à 4 GHz
16 Go GSkill PC3-14900
Radeon HD 5970 DDR5
SSD Crucial 250Go
Boitier Cooler Master HAF-932

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Rapport d'erreurs

Message par ariéhm » lun. 17 sept. 2012 19:55

Musyanon a écrit :Heu, je crois que j'ai raté un épisode... Y a quoi de neuf à part que le site soit allongé, vide et plus de tchat ? :?

Et en plus y a des spammers... :roll:
Oui un gros épisode ;)
tout vas revenir en son temps (je suppose)
Mais tu n'as pas pu, ne pas remarquer le nouveau desing du site :o
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
laurent
Administrateur du site
Administrateur du site
Messages : 1094
Enregistré le : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Re: Rapport d'erreurs

Message par laurent » lun. 17 sept. 2012 19:56

Ce qui change c'est plutot coté admin, c'est sur que coté utilisateur c'est moin "flagrant" ;)
ASUS SABERTOOTH 990FX R2.0
AMD FX-8350 Cadencé à 4 GHz
16 Go GSkill PC3-14900
Radeon HD 5970 DDR5
SSD Crucial 250Go
Boitier Cooler Master HAF-932

Avatar du membre
Musyanon
Se débrouille pas mal !
Se débrouille pas mal !
Messages : 139
Enregistré le : lun. 17 sept. 2012 19:49

Re: Rapport d'erreurs

Message par Musyanon » lun. 17 sept. 2012 19:57

Bien non je ne vois aucun nouveau design c'est ca que je ne comprend pas, tout ce que j'ai c'est le meme site mais allongé, j'ai vidé le cache les cookies etccc mais idem :shock:
Image

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Rapport d'erreurs

Message par ariéhm » lun. 17 sept. 2012 19:59

laurent a écrit :Ce qui change c'est plutot coté admin, c'est sur que coté utilisateur c'est moin "flagrant" ;)
Heu, la page d'acceil est différente et bien mieux que l'anciennne hein Lolo ;)
Par-contre Musy nous fait part qu'il y a du spam??
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
laurent
Administrateur du site
Administrateur du site
Messages : 1094
Enregistré le : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Re: Rapport d'erreurs

Message par laurent » lun. 17 sept. 2012 20:00

Oui oui ... je suis au courant je passe mon temps a vidé ...
Pff moi qui pensait etre débarrassé c'est pire qu'avant !

(vous avez accès au privé ;) )
ASUS SABERTOOTH 990FX R2.0
AMD FX-8350 Cadencé à 4 GHz
16 Go GSkill PC3-14900
Radeon HD 5970 DDR5
SSD Crucial 250Go
Boitier Cooler Master HAF-932

Avatar du membre
Musyanon
Se débrouille pas mal !
Se débrouille pas mal !
Messages : 139
Enregistré le : lun. 17 sept. 2012 19:49

Re: Rapport d'erreurs

Message par Musyanon » lun. 17 sept. 2012 20:00

Oui pour les spams apparement quelqu'un s'est occupé a supprimé les messages concerné.
Par contre quelqu'un peux me faire un screen du forum voir si j'ai bien la meme chose car perso la... :?

Edite pour les spams rajoute un capatcha !
Image

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Rapport d'erreurs

Message par ariéhm » lun. 17 sept. 2012 20:01

Musyanon a écrit :Bien non je ne vois aucun nouveau design c'est ca que je ne comprend pas, tout ce que j'ai c'est le meme site mais allongé, j'ai vidé le cache les cookies etccc mais idem :shock:
Sur tout tes navigateurs?
en tout cas chez moi compatible avec IE9/IE10 Chrome et Opera et pour le fox je vous laisse le soins.....de le faire
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Rapport d'erreurs

Message par ariéhm » lun. 17 sept. 2012 20:02

laurent a écrit :Oui oui ... je suis au courant je passe mon temps a vidé ...
Pff moi qui pensait etre débarrassé c'est pire qu'avant !

(vous avez accès au privé ;) )
C'est tout chaud ça vient d'arriver j'ai mes accès privé ;)
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
Musyanon
Se débrouille pas mal !
Se débrouille pas mal !
Messages : 139
Enregistré le : lun. 17 sept. 2012 19:49

Re: Rapport d'erreurs

Message par Musyanon » lun. 17 sept. 2012 20:04

Bien je suis sous chrome et ce que je vois c'est le même skin qu'avant mais au lieu qu'il soit centré il fait toute la longueur de la page c'est ça ?
Image

Avatar du membre
laurent
Administrateur du site
Administrateur du site
Messages : 1094
Enregistré le : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Re: Rapport d'erreurs

Message par laurent » lun. 17 sept. 2012 20:05

Pour le forum oui ça change pas énormément.
ASUS SABERTOOTH 990FX R2.0
AMD FX-8350 Cadencé à 4 GHz
16 Go GSkill PC3-14900
Radeon HD 5970 DDR5
SSD Crucial 250Go
Boitier Cooler Master HAF-932

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Rapport d'erreurs

Message par ariéhm » lun. 17 sept. 2012 20:06

@ Lolo
Par-contre, sur les messages dans le forum,je ne vois pas qui est connecté ?

EDIT
J'ai rien dis c'est à droite maintenant :mrgreen:
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
laurent
Administrateur du site
Administrateur du site
Messages : 1094
Enregistré le : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Re: Rapport d'erreurs

Message par laurent » lun. 17 sept. 2012 20:06

Si ça te met "connecté" en bandeaux a droite (tout est a droite du coup)
ASUS SABERTOOTH 990FX R2.0
AMD FX-8350 Cadencé à 4 GHz
16 Go GSkill PC3-14900
Radeon HD 5970 DDR5
SSD Crucial 250Go
Boitier Cooler Master HAF-932

Répondre