Accélération Sonore ?!

Le matériel info et tout ce qui gravite autour. Une panne, un test, un matériel à recommander, c'est par ici...

Modérateur : jeannot61

Avatar de l’utilisateur
Karkasghouls-Ghost
Se débrouille pas mal !
Se débrouille pas mal !
Messages : 164
Inscription : jeu. 30 mai 2013 17:33
Contact :

Accélération Sonore ?!

Message par Karkasghouls-Ghost » jeu. 7 juin 2018 02:54

Salut Jeannot ! ... et les Amigos ;)
(bon, c'est mal écrit , sorry les gars ... :occasion14:

j'ai un Bug avec une manip,
Le son c'est accéléré de 5/100 je dirais ... ?!
j'ai bidouillé que t'en peux plus pour corriger ça ... Impossible !
j'ai une carte son LEXICON
https://www.thomann.de/gb/lexicon_alpha_studio.htm

(Carte mère MSI G41-combo - sur ce problème (à croire que c'est cette carte mère qui est merdique) (certain pour ma part ... :violent1:
- un Bug de plus qui me ronge les orteils ;) ? :grattelatete:
Vous pensez quoi de ce trip de M*** ?


===============================
merci d'avance pour vos réponses ;)
Toujours un plaisir de venir sur le forum ... malgré les blems :yo:

Avatar de l’utilisateur
jeannot61
Administrateur du site
Administrateur du site
Messages : 6654
Inscription : lun. 17 sept. 2012 07:13

Re: Accélération Sonore ?!

Message par jeannot61 » jeu. 7 juin 2018 07:16

Salut, que veux-tu dire lorsque tu expliques que le son est accéléré ?
AMD Ryzen 3600X, be quiet! Dark Rock Pro 4, Asus TUF Gaming B550-PLUS, 4 x 8Go Kingston HyperX Fury 3200MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5To Western Digital Caviar Green, Sapphire RX 590 Nitro+ OC, Dark Power Pro 850W, Boîtier be quiet! Pure Base 500DX, Asus TUF VG27VQ.

Avatar de l’utilisateur
laurent
Administrateur du site
Administrateur du site
Messages : 1145
Inscription : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Re: Accélération Sonore ?!

Message par laurent » jeu. 7 juin 2018 07:32

Salut,
Un truc à la con, mais vérifie que tu n'a pas d'effet sonore activé dans ton gestionnaire son
fdfdfdfdf.PNG
AMD Ryzen 9 3900X
Gigabyte X570 AORUS ELITE
DDR4 G.Skill Trident Z Neo 32 Go (4 x 8 Go) 3200 MHz - CAS 16
Thermaltake Water 3.0 360 ARGB Sync
Asus GeForce RTX 2070 DUAL O8G EVO, 8 Go
Samsung 970 PRO, 512 Go, M.2
Boitier Cooler Master HAF-932

Avatar de l’utilisateur
Karkasghouls-Ghost
Se débrouille pas mal !
Se débrouille pas mal !
Messages : 164
Inscription : jeu. 30 mai 2013 17:33
Contact :

Re: Accélération Sonore ?!

Message par Karkasghouls-Ghost » jeu. 7 juin 2018 18:03

ouais, j'ai tout vérifié Laurent ... je pensais à ça aussi ... c'est un gros délire O-o


PS: b'en, Jeannot, ça veux dire ce que ça veux dire ;) ...

explication ironique -> Quand je met un morceau de musique en Lecture,
que ce soit mon logiciel de taff (Nuendo 6 Pro), MPC, Windows ou VLC,
-> en exagérant, les pistes bloquées à 200 BPM se lisent à 250 BPM, du coup, les chants gutturaux ont un pti coup D'hélium XD

je pense que c'est cette carte Mère, qui m'en veut ... vivement que je change de matos pour une Bonne ASUS qui démonte !!!!!!!!!!!

merci de vos réponses en tout cas ... je vais faire du freesbi avec cette carte mère !!! :diable6:

Avatar de l’utilisateur
laurent
Administrateur du site
Administrateur du site
Messages : 1145
Inscription : lun. 30 avr. 2012 11:30
Localisation : Molsheim
Contact :

Re: Accélération Sonore ?!

Message par laurent » jeu. 7 juin 2018 21:00

Il se peut également qu'il y ait un soucis de fréquence d’échantillonnage, véifie si c'est à la même fréquence partout :)
AMD Ryzen 9 3900X
Gigabyte X570 AORUS ELITE
DDR4 G.Skill Trident Z Neo 32 Go (4 x 8 Go) 3200 MHz - CAS 16
Thermaltake Water 3.0 360 ARGB Sync
Asus GeForce RTX 2070 DUAL O8G EVO, 8 Go
Samsung 970 PRO, 512 Go, M.2
Boitier Cooler Master HAF-932

marshall1018
Messages : 1
Inscription : jeu. 6 sept. 2018 01:16
Contact :

Re: Accélération Sonore ?!

Message par marshall1018 » jeu. 6 sept. 2018 01:59

MERCI

Répondre